Happy Sale Day!

30%OFF on all
Use coupon: IFTS

Display Problem in Admin "Menu Assignment"

More
1 year 2 weeks ago #12555 by domaincafe
domaincafe created the topic: Display Problem in Admin "Menu Assignment"
After working on many categories/subcategories I noticed a display error in the "Menu Assignment" view in the Backend (see image below).
For the top menus it displays normal, but after that it is disorted.
Any idea what the issue could be and how to fix it?
Thanks.

Attachments:

Please Log in or Create an account to join the conversation.

More
1 year 2 weeks ago #12556 by marcin
marcin replied the topic: Display Problem in Admin "Menu Assignment"
Hi,

Please submit a support ticket and provide us with:
- url address
- joomla credentials
- steps to reproduce the issue
www.joomla-monster.com/my-account/submit-ticket

Regards,
Marcin

Please Log in or Create an account to join the conversation.

Time to create page: 0.313 seconds

INDICO S.C.

ul. Wałowa 10/3, 84-200 Wejherowo, registered in Centralna Ewidencja i Informacja o Działalnosci Gospodarczej
NIP/VATID: PL5882424318

Copyright © 2009-2021 Joomla-Monster.com All rights reserved.

Joomla-Monster.com and this site is not affiliated with or endorsed by The Joomla! Project™. Any products and services provided through this site are not supported or warrantied by The Joomla! Project or Open Source Matters, Inc. Use of the Joomla!® name, symbol, logo and related trademarks is permitted under a limited license granted by Open Source Matters, Inc.