× Support for Joomla 2.5 templates is discontinued. This forum category is read-only.

Logo isn't loading

More
6 years 8 months ago #2424 by Lainio
Lainio created the topic: Logo isn't loading
Hello,


i am using this template, but my logo isn't loading.
I used 3-4 different pictures with different sizes, but no one is loading...
What is the reason?

Please Log in or Create an account to join the conversation.

More
6 years 8 months ago #2425 by Lainio
Lainio replied the topic: Re: Logo isn't loading
ok thank you the problem is fixed now :D

Please Log in or Create an account to join the conversation.

More
6 years 8 months ago #2426 by izabela
izabela replied the topic: Re: Logo isn't loading
:)

Info for other customers that using this template:
It was our mistake that Lainio mentioned above, the problem has been already fixed.
Updated files will be available tomorrow.

Please Log in or Create an account to join the conversation.

Time to create page: 0.236 seconds

INDICO S.C.

ul. Wałowa 10/3, 84-200 Wejherowo, registered in Centralna Ewidencja i Informacja o Działalnosci Gospodarczej
NIP/VATID: PL5882424318

Copyright © 2009-2018 Joomla-Monster.com All rights reserved.

Joomla-Monster.com and this site is not affiliated with or endorsed by The Joomla! Project™. Any products and services provided through this site are not supported or warrantied by The Joomla! Project or Open Source Matters, Inc. Use of the Joomla!® name, symbol, logo and related trademarks is permitted under a limited license granted by Open Source Matters, Inc.